Sie sind nicht angemeldet.

Robert von Eberhahn

unregistriert

1

Sonntag, 29. März 2009, 19:02

Firefox probs

Tach zusammen!

Habe folgendes Problem: bei mein Firefox 3.0.6 fehlt bei Neustart seit 2 Tagen die Adressleiste und die buttons "aktualisieren" "abbrechen" und "home". Dafür wird ein Veoh video compass angezeigt :evil: obwohl veoh schon seit Wochen deinstalliert ist. Das Wiederherstellen der Standardanzeige ist ja recht einfach aber meine Adresszeile zeigt nix mehr an ?( egal auf welche Seite ich klicke, Lesezeichen funzen ganz normal.

Weiß jemand was das ist und wie ich das beheben kann?

Danke und Grüße, der Eberhahn

Robert von Eberhahn

unregistriert

2

Sonntag, 29. März 2009, 23:50

Hat sich erledigt. Mußte alles komplett löschen und erst nachdem ich es auf meiner zweiten Partition neu installiert hab, hat´s dann geklappt.

Grüße, der Eberhahn

Beiträge: 335

Registrierungsdatum: 31. August 2008

  • Nachricht senden

3

Dienstag, 31. März 2009, 13:02

bei mir hat das unter ansicht und dann auf adressleiste(einmal aus und anschalten) immer geklappt
Proud Member of Forgotten Hope Warzone since 2005

Wackel mit dem Kopf, zum Schlagbolzenbeat!
Hier gibt's für alle Blei und wehe einer flieht!

Robert von Eberhahn

unregistriert

4

Mittwoch, 1. April 2009, 12:46

Hatte ich probiert, ja. Ging auch für die jeweilige Sitzung. Bei jedem neuen Firefoxfenster mußte ich das allerdings immer wieder machen.
Das hat auch jedoch nie das Problem mit der Adresszeile behoben, in der nie was angezeigt wurde, ich zwar was eintippen konnte aber nicht mit Enter oder dem kleinen Pfeil an Ende der Adressleiste bestätigen und so zur gewünsten Adresse springen konnte.

Naja, ist ja jetzt behoben.

Counter:

Hits heute: 3 466 | Hits gestern: 14 703 | Hits Tagesrekord: 47 840 | Hits gesamt: 14 203 247